hilfe mein auto läuft nicht mehr

Für die älteren Semester (nur Fahrzeuge natürlich)

Moderator: Moderatoren

hilfe mein auto läuft nicht mehr

Beitragvon Rene Rosswag » Sa Mär 31, 2012 19:35

hallo
kann mir einer von euch mal helfen oder einen tip geben ??
und zwar folgendes problem hab mir einen polo1 auf gebaut um ein bissel hobby rennsport zubetreiben un bekomm ich den motor nicht mehr zum laufen.
die karre viel vor zwei jahren das letzte mal und wollte ich heute mal putzen und alles testen.
da hat das ding nur noch geleiert ein zwei mal gezündet und sonst nix. :roll:
gibt es in der region bawü irgend einen profi der da helfen kann und keine 1000 euro dafür will.
Rene Rosswag
hat schonmal zugesehen
 
Beiträge: 2
Registriert: Sa Mär 31, 2012 18:48

Re: hilfe mein auto läuft nicht mehr

Beitragvon Dr.Tuning » Sa Mär 31, 2012 20:46

Wenn der solange Stand würde ich mal frisches Benzin, Filter neue Kerzen ect. Rein machen und den zündverteiler prüfen, reinigen oder ersetzen. Wenn er zuvor lief kann da nicht sooo viel sein.
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,sie gehen sogar für sie arbeiten.


Sponsoren:


Autohaus Mandel Hassloch
Benutzeravatar
Dr.Tuning
Spitzen-Mitglied
 
Beiträge: 1374
Registriert: So Jun 04, 2006 18:59
Wohnort: Ellerstadt

Re: hilfe mein auto läuft nicht mehr

Beitragvon Tiger » So Apr 01, 2012 01:37

vermoderter zündverteiler wärn klassiker beim polo. batterie mal prüfen und ggf. erneuern kann auch nicht schaden.

wo steht denn die kiste? bawü ist gross :wink:
Benutzeravatar
Tiger
Ordentliches Forumsmitglied
 
Beiträge: 46
Registriert: So Jan 08, 2012 01:25
Wohnort: Schwarzwald

Re: hilfe mein auto läuft nicht mehr

Beitragvon Rene Rosswag » So Apr 01, 2012 14:14

also ich muss glaub noch erwähnen das auto hat weber´s drauf und steht im raum HN
Rene Rosswag
hat schonmal zugesehen
 
Beiträge: 2
Registriert: Sa Mär 31, 2012 18:48

Re: hilfe mein auto läuft nicht mehr

Beitragvon Dr.Tuning » So Apr 01, 2012 14:18

Dann reinigen die auch mal! Düsen können zu sein.
Auf diesem Planet leben Autos.
Sie haben zweibeinige Sklaven die sie hegen und pflegen,sie gehen sogar für sie arbeiten.


Sponsoren:


Autohaus Mandel Hassloch
Benutzeravatar
Dr.Tuning
Spitzen-Mitglied
 
Beiträge: 1374
Registriert: So Jun 04, 2006 18:59
Wohnort: Ellerstadt

Ich würde auch sagen.....

Beitragvon 230_ce » Fr Apr 06, 2012 11:53

nach zwie Jahren Standzeit.... neues Benzin rein (altes Benzin vorher ablassen), neue Zünkerzen, neue Verteiler Kappe + Finger (Läufer) und wenn er dann nicht läuft die Vergaser vornehmen da dann wohl über die Zeit oxidiert... das passiert schon mal , nix dramtisches.......sollte es eigentlich sein.....
Gruß Jörg
ruchatz-motorsport.de
Rallye Club Haltern e.V. im ADAC
Verein für Freunde des W123 e.V.
Benutzeravatar
230_ce
Spitzen-Mitglied
 
Beiträge: 187
Registriert: Mi Nov 09, 2005 14:00
Wohnort: Bochum...da wo die Sonne nicht mehr verstaubt !


Zurück zu Youngtimer und Oldtimer

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast